kompozer-0.8b3 auf openSuse Leap

Antworten
zerberos
Beiträge: 26
Registriert: Mi 20. Aug 2014, 20:02

kompozer-0.8b3 auf openSuse Leap

Beitrag von zerberos » Fr 11. Dez 2015, 17:55

Nun läuft auch auf openSuse 42.1 Leap, bisher aber nur auf englisch, der Kompozer Vs. 0.8b3. Das deutsche Sprachpaket habe ich versucht zu installieren (via Add-ons), hat leider nicht funktioniert.

Nachtrag

Kompozer funzt nun auch auf Deutsch unter openSUSE 42.1 Leap.

Alles ein gutes und gesundes neues Jahr :)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste